[oi-dev] scientific/petsc cannot be build anymore

Andreas Wacknitz A.Wacknitz at gmx.de
Wed Jul 22 12:40:17 UTC 2020


Am 22.07.20 um 13:53 schrieb Andreas Wacknitz:
> ... because one of its dependencies, https://github.com/LLNL/hypre, is
> not available anymore.
Its new location seems to be https://github.com/hypre-space/hypre





More information about the oi-dev mailing list